Scroll To Top

Lỗi không chạy Video trong Adobe Presenter (Bài giảng E_Learning)

Đăng lúc: Thứ hai - 04/07/2016 09:48 |  Bài giảng E_Learning | : Phạm Văn Phương | Đã xem: 1605 |   0

Lỗi không chạy Video trong Adobe Presenter (Bài giảng E_Learning)

Một số lỗi sau khi đóng gói bài giảng điện tử E_Learning
1) Trước hết để xử lý lỗi nay thi các bạn phải chắc chắn la chạy được âm thanh audio trên trình duyệt. Nếu không chạy được xem tai đây
Xử lý xong lỗi trên mới làm tiếp theo sau:
2) Có nhiều nguyên nhân sau khi đóng gói không chạy được Video nhưng đa phần cơ bản là do các bạn đặt tên Video ở dạng TIẾNG VIỆT CÓ DẤU. Ta nên đặt tên Video ở dạng TIẾNG ANH hoặc TIENG VIET KHONG DAU và chuyển đổi file Video sang định dạng *.flv rồi ta mới Import vào Slide


Nếu có vấn đề gì các bạn cứ Comment bên dưới, nếu được mình comment xử lý tiếp!
Chúc các bạn thành công!
 

Tác giả bài viết: Phavaphu Du Hí

 Bài viết thuộc chuyên mục: Bài giảng E_Learning

 

Tip:Bài viết, video, hình ảnh, vui lòng gửi về địa chỉ email: Phavaphugmail.com


Tổng số điểm của bài viết là: 0 trong 0 đánh giá

Click để đánh giá bài viết

  Ý kiến bạn đọc

Cuộc sống vốn không công bằng. Hãy tập quen dần với điều đó. Bill Gates
kenhbgyoutube

 

 

 

 

 

 

 

BÌNH LUẬN MỚI NHẤT - TIN TỨC
BÌNH LUẬN MỚI NHẤT - WINDOWS
MỖI LÚC MỘT NỤ CƯỜI
Thống kê truy cập
  • Đang truy cập57
  • Máy chủ tìm kiếm8
  • Khách viếng thăm49
  • Hôm nay13,068
  • Tháng hiện tại197,830
  • Tổng lượt truy cập4,956,608
Bạn đã không sử dụng Site, Bấm vào đây để duy trì trạng thái đăng nhập. Thời gian chờ: 60 giây